Radiocarbon Theory

Cosmic rays and isotope production
Cosmogenic nuclides are produced by the interaction of solar and extrasolar high-energy charged particles, or “cosmic rays”, with target nuclei in the Earth’s atmosphere and uppermost crust.

Spallation, the breaking of a nucleus into smaller fragments on impact with a cosmic ray particle, results in the production of stable and unstable nuclides as well as neutrons and protons. The spallation-produced particles can themselves promote secondary nuclear reactions in cascading interactions with other nuclei.

The Earth’s surface is shielded from the cosmic ray flux by its geomagnetic field; the deflection of cosmic rays is a function of the magnetic field lines such that the weakest flux is at the equator and strongest penetration is at the poles.

\[ ^{14}N + n \rightarrow ^{14}C + p \] or \[ ^{14}N(n,p)^{14}C \]

Fig. 14.1. Plot of cosmogenic neutron flux as a function of latitude to show the geographical variation in cosmic-ray intensity. After Simpson (1951).

Cosmic rays are also attenuated by their interactions with matter in the atmosphere, such that there is an exponential decrease in the cosmic ray flux with depth in the atmosphere.

\(^{14}\text{C}\)

The radioactive isotope of carbon, or radiocarbon", is produced in the Earth’s atmosphere through the interaction of nitrogen nuclei with slow neutrons produced as secondary products of spallation reactions.
Although the cosmic ray flux varies with geomagnetic latitude and elevation, because the Earth's atmosphere is efficiently mixed with respect to the residence time of radiocarbon (as $^{14}\text{CO}_2$), the concentration of radiocarbon throughout the atmosphere is uniform at any given time.

This uniformity is generally transferred into the biosphere, such that most respiring/transpiring organisms contain a steady-state in vivo concentration of radiocarbon.

Upon mortality, radiocarbon is no longer renewed in the tissues, and thus the amount of radiocarbon in the host will decrease post-mortem according to the decay equation:

$$^{14}\text{C} = ^{14}\text{C}_0 e^{-\lambda t}$$

The simplicity of this potential chronometer is belied by several problems, including the rarity of the $^{14}\text{C}$ isotope in tissues, measurement challenges, and closed system and initial ratio assumptions.
Closed system?

Unlike the heavier radiogenic isotopes, variations in the isotopic ratios of carbon through processes like evaporation, condensation, respiration, and transpiration are significant. This potentially violates the geochronological assumption that the only change in the amount of the parent or daughter isotope is through radioactive decay. For example, during the natural reduction of CO\textsubscript{2} to carbon by photosynthesis, isotopic fractionation favoring the lighter isotopes will occur.

It is for this reason that organic carbon as cellulose sequestered in C\textsubscript{3} plants has a carbon isotope composition of $\delta^{13}$C = -25 (more on stable carbon isotopes later...) relatively to the PeeDee Belemnite (marine carbonate) standard.

Fortunately, since the fractionation is mass dependent, any natural or laboratory fractionation of $^{14}$C from $^{12}$C (the dominant isomer of carbon) will be twice that of $^{13}$C from $^{12}$C, which can be measured by traditional gas source mass spectrometry.

Contamination of ancient carbon by younger environmental carbon can also be an issue. For example:

- younger humic acids can percolate downward into holder soil horizons;
- bioturbation can introduce younger solids into older sediments;
- younger lignins can be deposited into older plant tissues;
- carbonate-precipitating organisms can ingest and incorporate "old" carbon into their shells from limestone substrates.

Contamination is mitigated by careful sampling, rigorous chemical cleaning of samples, and/or selective extraction of the components of interest in a sample (e.g. wood cellulose or bone collagen).

\[
\delta^{13}C = \left[ \frac{(^{13}C/^{12}C)_{\text{sample}}}{(^{13}C/^{12}C)_{\text{PDB}}} - 1 \right] \times 10^3
\]
Initial ratio?

An examination of the decay equation governing $^{14}$C geochronology illustrates that the initial amount of $^{14}$C in a sample must be known or assumed. Unfortunately, the activity of $^{14}$C in the atmosphere (and biosphere) has not remained constant with time.

A number of factors play into the secular variation in radiocarbon activity in the atmosphere:

1) Atmospheric testing of nuclear weapons in the mid-twentieth century injecting bomb-derived radiocarbon into the atmosphere.

![Graph showing % excess $^{14}$C from 1962 to 1968.](image)

Fig. 14.2. Excess (bomb-produced) atmospheric $^{14}$C measured at different localities on the globe, during and after the peak of atmospheric nuclear testing. Localities: (borah) 71° N; (X) Mojave Desert, 36° N; (o) 9° N; (x) 18° S; (+) 21° S; (O) 38° S; (e) 41° S. After Libby (1970).

2) The “Seuss effect” relates to the dilution of $^{14}$C in the atmosphere by “dead carbon” from the burning of fossil fuels over the past century (which have no radiocarbon remaining).

3) The “de Vries” effect relates to changes in the cosmic ray flux impinging upon Earth’s atmosphere due to variations in shielding by the Sun’s magnetic field directly proportional to solar activity (e.g. the sunspot cycle).
4) Longer term variations in atmospheric radiocarbon relate to variations in the strength of the Earth’s geomagnetic field.

Fig. 12.1. Variation of initial specific activity of $^{14}$C in the past (White, 2003).

Fig. 14.9. Changes in atmospheric $^{14}$C activity during the last 9000 years, presented in the form of isotopic fractionation per mil, based on 'continuous' bristlecone pine and 'floating' European oak chronologies. The apparent fit to a sinusoidal function is now known to be coincidental. After Bruns et al. (1983).
Calibration

Figure 2.5 from your text illustrates two particular problems that these variations in initial radiocarbon activity pose:

1) **Radiocarbon ages are generally younger than calendar ages**, as determined by analysis of materials independently dated by other means (e.g. dendochronology, varve counting, U-series geochronology)

2) Fluctuations in radiocarbon activity are not monotonic — they can flatten out or double-back — thus producing an apparent “age plateau” where the radiocarbon age does not correspond to a unique calendar age

![Radiocarbon versus calendar ages for the period 9000–11 000 14C years BP. The curve is based on radiocarbon-dated samples from lakes, corals, marine sediments and tree-ring series, each of which has also been dated independently in order to obtain a direct comparison between radiocarbon and calendar ages. Note the clearly defined radiocarbon ‘plateaux’ at ca. 10 400, 10 000 and 9600 14C years BP. Radiocarbon dates which fall on these plateaux will have calendar age ranges of up to several hundred years (after Goslar et al., 2000). Reprinted from Nature. Copyright 2000 Macmillan Magazines Limited](image)

So how do we accommodate this variability in the initial radiocarbon activity for geochronology?

The approach for calibrating the past few thousand calendar years has been through **dendrochronology**, establishing an independent age for a sample (e.g. cellulose from a tree ring) through layer counting, and then back-calculating the initial radiocarbon activity.
This exercise has produced a carefully calibrated initial $^{14}$C function relating “radiocarbon age” to “calendar age”.

![Graph showing conversion of radiocarbon dates to calendar years.](image)

Figure 12.2. Conversion of radiocarbon dates to calendar years. The red curve at left shows the uncertainty histogram for a radiocarbon age of $3000 \pm 30 (1 \sigma)$ years BP. The set of blue curves shows the calibration between radiocarbon age and calendar date. The black histogram at the bottom shows the probably corresponding calendar date for this radiocarbon age (White, 2003).

Hopefully you can see an immediate problem in the figure above... namely that **there is not a unique calendar age solution corresponding to a given calculated radiocarbon age**! The mapping of the uncertainty of the radiocarbon age onto the secular variation in the initial $^{14}$C results in a usually multi-modal probability function for the calendar age.
The dendrochronological method of calibration of the \(^{14}\)C timescale is only good out to about 9000 years before present, yet the half-life of radiocarbon should allow its use for geochronology out to approximately 50 kyr. Recent work on this problem has focused on using U-series ages of corals as the independent age constraints in order to establish the variation in atmospheric \(^{14}\)C activity.

![Graph](image)

Fig. 2. Radiocarbon calibration data from various sources. (A) Calibration data from Cariaco leg 165, holes 1002D and 1002E (blue circles), plotted versus GISP2 calendar age (solid) assigned by correlation of detailed paleoclimate records (7) (SOM Text and fig. 52). The thin black line is high-resolution calibration data from (rocal98 tree rings 2, 3) joined at ~12 cal. ka B.P. to the Cariaco PLO7-SBPC varve chronology (3). Red squares are paired \(^{14}\)C-U/Th dates from corals (5). Replicate measurements, including overlap between 1002D and 1002E, have been averaged. Light gray shading represents the Cariaco calibration curve shifted within limits of calendar age uncertainty. Dashed line shows equal \(^{14}\)C-calendar ages. Error bars are 1σ. (B) Cariaco site 1002 data set plotted versus other published \(^{14}\)C calibration data. Symbols are the same as above, with additional data from Lake Suigetsu varve (open circles), Bahama speleothem U/Th (7) (open diamonds), and North Atlantic cores PS2644-4 (upside-down triangles) and S082-5 (triangles) correlated to GISP2. Error bars for all records are 1σ.

Hughen et al. (2004)
Radiocarbon Methods

Conventional 14C ages B.P.

Conventional radiocarbon ages before present are calculated according to the decay equation:

\[ A = A_o e^{-\lambda t} \]

where \( A \) is the measured \(^{14}\text{C} \) activity; \( A_o \) is the initial atmospheric \(^{14}\text{C} \) activity; \( \lambda \) is the \(^{14}\text{C} \) decay constant (in units of reciprocal years, \( y^{-1} \)); and \( t \) is time (in years, \( y \)). This equation is readily solved for \( t \) and expressed as the "age equation":

\[ t = -\frac{1}{\lambda} \ln \left( \frac{A}{A_o} \right) \]

The ratio of \( A/A_o \) is referred to as the "fraction of modern" \(^{14}\text{C} \) activity. The initial atmospheric \(^{14}\text{C} \) activity is taken by convention as 13.56 dpm/g of C, as measured by Libby (1955). Similarly, by convention we also use the "Libby decay constant", \( \lambda(\text{Libby}) = 1.244 \times 10^{-4} \, y^{-1} \) (and the associated half-life of 5568 y) rather than the newer, more accurate value of 1.209 \( \times 10^{-4} \, y^{-1} \). This consistent use of initial activity and decay constant (regardless of accuracy) allows the intercomparison of all conventional radiocarbon dates.

A final convention is the express all conventional radiocarbon dates in years "before present" (BP) where "present" is the year 1950. If the date calculated from the age equation was measured for example in calendar year 2000, the calculated date is reduced by 50 years prior to reporting.

\[ t_{BP} = t_{\text{calculated}} - \left[ \text{year}_{\text{measured}} - 1950 \right] \]
Reporting and propagation of errors

Measured activities are reported with an estimate of uncertainty—usually the standard deviation ($\sigma$), which describes the 68% confidence interval about the mean value of the normal, Gaussian, probability distribution. In other words if the familiar bell-shaped curve of the normal distribution is plotted versus the value of some variable, then 68% of the area under the curve lies between the mean and +/- one standard deviation.

Similarly, the 95% confidence interval is represented by +/- two standard deviations from the mean. When reporting age interpretations, geochronologists often report errors at the 95% confidence interval, or $2\sigma$. However, when propagating errors through calculations, its best to do so with $1\sigma$ errors, and only at the end multiply by two to report at the $2\sigma$ confidence level.
Calibration to calendar years

The time-dependent variation of initial $^{14}$C activity causes systematic errors in radiocarbon dates that are based on an assumed value of $A_0 = 13.56$ dpm/g of C (and the inaccurate Libby decay constant).

These systematic errors can be eliminated by correcting conventional radiocarbon dates using independent calendric timescales constructed from dendrochronology or another radiometric method. For example, the radiocarbon dates of the wood of sequoias, bristlecone pines, Douglas firs and oak are plotted versus the dendrochronology dates of the same samples; this allows the construction of a calibration curve out to approximately 12,000 years BP. Similarly, the radiocarbon ages of corals have been compared to $^{234}$U-$^{230}$Th dates of the same samples to extend the calibration curve out to approximately 30,000 years BP.

The INTCAL04 database compiles these intercalibration data for terrestrial Northern Hemisphere samples out to approximately 21,000 years B.P. We will use this calibration database to convert conventional radiocarbon ages to calibrated calendar years, using the CALIB 5.0 program available from:

http://calib.qub.ac.uk/calib/

Using CALIB 5.0

CALIB 5.0 can be used as a web-service, however it is recommended to download the stand-alone client to a computer as this provides enhanced functionality.

Data in the form of sample number (lab number), sample info, conventional radiocarbon age, and one standard deviation of the age, can be entered manually in the Sample Properties dialog box, or by opening a data.csv file in the format of the c14inp.csv example file. Once entered, individual samples can be selected or deselected for continued use in the Options \textrightarrow Sample Selection dialog.

Once data are read or entered manually, go to the Options \textrightarrow Calibration menu and click on the “Write distribution files” button. This will provide you with space-delimited files (naming convention is “Labcode.x00”; files are placed in the Calib program folder) containing the calibrated age probability function data (probability as a function of year) for plotting in Excel.

Calibration of your input radiocarbon ages is simply done by selecting Calibration \textrightarrow Go. The results for each sample are listed in the Calib window, and include both 1-sigma and 2-sigma ranges of possible calendar ages.

Select View \textrightarrow Plot to see the calibrated calendar age distributions (projected from the conventional radiocarbon onto the INTCAL04 calibration curve). Scroll
through each sample by clicking on arrows next to the Sample Number box. The character of this plot can be changed in the Options → Plot Type dialog.

These plots can be copied and pasted to another program, or saved as PICT files (File → Save). An alternatively and more sophisticated means of saving these files in an editable vector format is to rename the .eps file in the Calib program folder; this .eps file is generated every time the Calib Plot window is refreshed. To use this method, make sure the “Make Postscript plot files” check box is selected in Options → Plot Type.

You can also create a summed probability function of all selected data using Tools → Sum Probabilities. The summed probability data and plot are appended to the end of the Calib and Calib Plot windows, and the raw probability data are again placed in a Sumprob.B00 file in the program folder (rename it after generating so that it doesn’t get written over). It is easy to open this Sumprob.B00 file in Excel (select space delimiting) for smoothing and replotting.