[image: image1.jpg]


Final Poster details 
Due: 
Your final product must be ready to print by 8 am on Friday, May 5.
Your poster must be more than a map or set of maps. Remember that the project requirements began with choosing a question that you could use the techniques of cartography and spatial analysis to tackle. Although making an attractive, informational, and cartographically complete map layout must be part of your final poster, your final poster can’t simply consist of a map or set of maps.

What should be on your poster
· Your map or maps must be on the poster, of course, with all of the required cartographic elements of a good map (including all data sources).

· Your poster must convey the important aspects of your problem and your analysis, including an analysis of the accuracy and validity of the results. You do not need a blow-by-blow of the steps you followed, although you should describe any critical steps that are either not obvious or that have an impact on your interpretations.

· Your poster must stand alone – you shouldn’t need to stand next to it and explain what you did.
· You need to decide what point(s) you want to convey, what graphics and text you need to convey the points most effectively, and (unlike a paper) what order to place the items in that will allow the reader to move logically from one section to another.

· A poster needs to have adequate explanatory text in the text boxes. Do not expect the reader to make his/her own observations in your graphics, and do not expect the reader to draw the necessary conclusions. Just as you need to explain and provide evidence in a paper, you need to do so in a poster.
· You need a hook at the start and a conclusion at the end.

· Poster layout will be important in communicating your analysis. Organize your poster with title, headers, and short text blocks that tell the reader what the problem was you were trying to solve and the results of your analysis.
· While every text box does not need to have an accompanying graphic, every graphic must have an accompanying text box. And, unless you have created the graphic yourself, each graphic must have a reference to indicate its source (either a URL or a reference). 

· Graphics are typically not numbered with figure numbers. Graphics are placed above or next to the relevant text box so that it is clear what the explanation refers to.
· If you want to see an example of a well laid-out, stand-alone poster, data-rich poster, have a look at the big Desert Eyes poster on the bulletin board in the hall.
Poster nuts and bolts
· Maximum width of the finished poster is 43”.

· Although you could do your poster entirely in ArcMap, you’ll find layout easier in Adobe Illustrator. You’ll find instructions for how to use Adobe Illustrator starting on page 2. 
· When you are finished, save your poster as a pdf. In Illustrator, choose Save As > Adobe PDF. In the dialog box that comes up, click the pulldown next to Adobe PF Present, and select [High Quality Print]. In the Compatibility pulldown, choose Acrobat 8.
· The pdf of your poster must be ready to print and in your own folder on the server by 8 am on Friday, May 6. Please clearly label the poster with YOUR NAME in the file name. Don’t just call it Final poster.pdf
Making Posters with Adobe Illustrator

Notes about posters
· Remember that a poster is not a paper cut up and pasted into text boxes. A poster is a visual piece that conveys information by combining graphics and condensed text explanations. 

· As with a paper, you need to decide what point(s) you want to convey, what graphics and text you need to convey the points most effectively, and (unlike a paper) what order to place the items in that will allow the reader to move logically from one section to another.

· While every text box does not need to have an accompanying graphic, every graphic must have an accompanying text box. And, unless you have created the graphic yourself, each graphic must have a reference to indicate its source (either a URL or a reference). 

· Graphics are typically not numbered with figure numbers. Graphics are placed above or next to the relevant text box so that it is clear what the explanation refers to.

· A poster needs to have adequate explanatory text in the text boxes. Do not expect the reader to make his/her own observations in your graphics, and do not expect the reader to draw the necessary conclusions. Just as you need to explain and provide evidence in a paper, you need to do so in a poster.

· As with a paper, you need a hook at the start and a conclusion at the end.

Creating your poster

· Start by making a new file folder that is labeled with your name and that will hold your Illustrator file plus all of the jpeg files for the images that you place on your poster. 

· Copy the template document to your file folder, choose Save As, give your file a new name, and (if the option is not grayed out) be sure that the box labeled "Include Linked Files" is checked. If you already have a file for which you didn't click this check box, choose "Save As" again, and make sure that you check the box. If you don't do this, none of the images will print when you give us your file.

· Be sure that all of the jpegs that you want to use are no more than 200 ppi at the size you want them on your poster. if you want something to be about 4"x5" on your poster, use PhotoShop to make the original 4x5 at 150-200 ppi before you place it into Illustrator. Don't take something that is 20x20" at 200 ppi and scale it after you put it on your poster. You'll find instructions below for how to make sure that your images are the right size and resolution.

Working with your Illustrator file
· Open your Illustrator file.

· Go to the Window menu, and check to make sure that the following have check marks: Appearance, Color, Layers, Stroke, Swatches, and Tools. If any of these does not have a check, click to check them. That will make a group of formatting windows appear on your screen. If they are in the way, drag them out of the way by clicking in the top bar and dragging them to a new place. If you inadvertently close one, just open it again via the Window menu.

· You'll see several types of text boxes on the template. Here are the bare bones instructions. If you want to do more than the bare bones, you'll find instructions later in this document.

· If you want to blow up a portion of the poster so that you can see it better (e.g., text that is too small to see at the existing magnification will show up as a solid gray bar), select the magnifier tool from the Tools Menu, and drag a rectangle around the part you want magnified. To return to full window view, double-click the hand tool in the Tools Menu.

· To get started adding text, select the Text tool from the Tools Menu (the "T").

· Click in the title box, drag to select the existing text, and type in your poster title.

· Do the same for the author box.

· Make as many text and header boxes as you need by doing the following:

· Select the selection tool from the Tools Menu (the solid black arrow).

· While holding down the Option key, click in the box you want to duplicate, and drag it to where you want it.

· Type what you want into each box.

· If you have the text tool selected, and you want to move a text box, hold down the Apple (command) key, and the cursor will temporarily change to the selection tool. Drag while holding down the Apple key to move the box, and the text tool reappears when you let up on the Apple key.

· Simultaneously holding down Option and Apple when the Text Tool is selected will allow you to created a new box and move it without losing the Text tool.

· If you inadvertently make a text box that you don't want, select and delete it. Don't leave a forest of blank boxes on either the poster document or the surrounding work space. 
· If you blunder as you work, you can undo steps by going to the Edit menu and choosing Undo as many times as you need to.
Putting images into your document

· Start by making sure that the image is a jpeg file and that its resolution at the finished size (i.e., at the size it will be on your poster) is 150-200 ppi. For each of your images, be sure to do the following:

· Open your image in PhotoShop.

· Under the Image menu, select Mode. Be sure that either Grayscale or RBG color is checked. If Bitmap, CMYK, or indexed color is checked, click either Grayscale or RGB, depending on whether the image is in color or B&W.

· Under the Image menu, select Image Size. Change size and resolution, if you need to. If you need to change the size an image, be sure that the “resample image” box is checked.
· If the file is not a jpeg file, choose Save As under the file menu, and select JPEG under Format. Be sure to save it to the folder that contains your Illustrator file. In the next dialog box that comes up, set the quality to maximum. 

· Make sure that the image you are about to place is in the same folder as your Illustrator document. 

· To place an image into Illustrator, do not simply copy and paste your image. Go to the File menu, and select Place. Select your image, and your image will appear. You can scale your image a small amount in Illustrator (just be sure to hold the shift key down so that it scales proportionately). If you need to scale it very much, you should open it in PhotoShop, resize it, and place it again. 

· To move a graphic, select the selection tool from the Tools Menu (the solid black arrow), click on the graphic, and drag it around.

· To delete a graphic, select the selection tool from the Tools Menu (the solid black arrow), click on the graphic, and push the delete key.

Working with text boxes
To make a new text box that is just like an existing one:

· Select the selection tool from the Tools Menu (the solid black arrow).

· While holding down the Option key, click in the box you want to duplicate, and drag it to where you want it.

To move a text box around:

· Select the selection tool from the Tools Menu (the solid black arrow).

· Click the text box and drag it to where you want it.

To re-size a text box:

· Select the selection tool from the Tools Menu (the solid black arrow).

· Drag one of the corners of the box to resize it proportionately.

To delete a text box:

· Select the selection tool from the Tools Menu (the solid black arrow).

· Click in the offending box to highlight it, and press the delete key or command-X to cut.
To add your own text to a text box:

· Select the type tool from the Tools Menu (the "T" in the Tools Menu).

· Drag to select the existing text in the text box, and type your new text.

To edit text in a box:

· Select the type tool from the Tools Menu (the "T" in the Tools Menu).

· Drag to select the text that you want to edit, and type the new text.

To change the font and/or size:

· Select the selection tool from the Tools Menu (the solid black arrow).

· Click in the text box to highlight it, and change the font and/or size in the Character window.

To change the color of the text:

· Select the selection tool from the Tools Menu (the solid black arrow).

· Click in the text box to highlight it. 

· Go to the Color window, and click on the up and down arrows next to the word Color if you don't see a solid and outline box plus 3 bars with sliders. You may have to click twice. If you click and the menu collapses, just click once or twice again to open up what you need. 

· Make sure that the solid box in the Color window lies on top of the outline box. If the outline box lies on top, click on the solid box to bring it to the front.

· Go to the Swatches window and click on the new color that you want.

To change the color of the text box behind the text:

· Select the selection tool from the Tools Menu (the solid black arrow).

· Click in the text box to highlight it. Go to the Color window, and make sure that the solid box lies on top of the outline box. If the outline box lies on top, click on the solid box to bring it to the front.

· Go to the Swatches window, click on the new color that you want, and drag the color and drop it on the text in the box.

To add a line around the text box:

· Select the selection tool from the Tools Menu (the solid black arrow).

· Click in the text box to highlight it. Go to the Color menu, and make sure that the outline box lies on top of the solid box. If the solid box lies on top, click on the outline box to bring it to the front.

· Go to the Swatches menu, click on the new color that you want, and drag the color and drop it on the text in the box.
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